Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
MessagePosté: 01 Juil 2013, 14:02 
Avatar de l’utilisateur
=FRA=

Enregistré le: 15 Fév 2010, 12:02
Messages: 769
Localisation: cassis (13)
p'taing !!! :shock: depuis que j'ai installé mon SSD j'ai que des emmerdes...
BlueScreen de temps en temps... des bugs du genre Firefox qui plante (souvent à la 1ere ouverture)
- ma carte graphique ? les nouvelles barrettes de ram que j'ai mis ? mon seven 64 en bois ?
:evil: :evil: :evil:
{(!empty($user->lang['QUOTE'])) ? $user->lang['QUOTE'] : ucwords(strtolower(str_replace('_', ' ', 'QUOTE')))}:
Signature du problème :
Nom d’événement de problème: BlueScreen
Version du système: 6.1.7600.2.0.0.256.1
Identificateur de paramètres régionaux: 1036

Informations supplémentaires sur le problème :
BCCode: a
BCP1: 0000000000000048
BCP2: 0000000000000002
BCP3: 0000000000000001
BCP4: FFFFF80001EA7451
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1

_________________
{(!empty($user->lang['IMAGE'])) ? $user->lang['IMAGE'] : ucwords(strtolower(str_replace('_', ' ', 'IMAGE')))}


 Profil  
Répondre en citant le message  
MessagePosté: 01 Juil 2013, 20:57 
Avatar de l’utilisateur
=FRAclure=

Enregistré le: 12 Fév 2010, 13:13
Messages: 1911
je pense que ton windows est pas bien installé. t as pas une autre disque externe pour sauvegarder test ficher personnel histoire de formater ton 1to et ton ssd pour faire une install propre

_________________
{(!empty($user->lang['IMAGE'])) ? $user->lang['IMAGE'] : ucwords(strtolower(str_replace('_', ' ', 'IMAGE')))}


 Profil  
Répondre en citant le message  
MessagePosté: 01 Juil 2013, 21:54 
Avatar de l’utilisateur
=FRA=

Enregistré le: 15 Fév 2010, 12:02
Messages: 769
Localisation: cassis (13)
Jimmybar {(!empty($user->lang['WROTE'])) ? $user->lang['WROTE'] : ucwords(strtolower(str_replace('_', ' ', 'WROTE')))}:
je pense que ton windows est pas bien installé. t as pas une autre disque externe pour sauvegarder test ficher personnel histoire de formater ton 1to et ton ssd pour faire une install propre


oui, je crois bien que je vais tout refaire propre ;)

_________________
{(!empty($user->lang['IMAGE'])) ? $user->lang['IMAGE'] : ucwords(strtolower(str_replace('_', ' ', 'IMAGE')))}


 Profil  
Répondre en citant le message  
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas modifier vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Powered by phpBB
Style created by Matti, tweaked by MAJORmk
Traduit par phpBB-fr.com